Faille de sécurité critique sur Wordpress : des commentaires traitres

Victor De Sepausy - 29.04.2015

Lecture numérique - Wordpress blogs - faille sécurité - vulnérabilité commentaires


Petit vent de panique chez les utilisateurs de l'interface de blog, Wordpress – et qui touche par conséquent non seulement des sites d'informations, mais également des sites officiels d'éditeurs, autant que outils de communication pour les auteurs. Manifestement, les versions les plus récentes contiennent une faille qu'un correctif tente de pallier.

 

 

Un chercheur en sécurité finlandais a dévoilé au grand jour cette erreur, le 27 avril dernier. Il suffirait d'un commentaire contenant les outils nécessaires à l'exploitation de la faille, pour qu'il soit possible de prendre le contrôle du Wordpress. 

 

L'outil a été mis à jour avec une version 4.2.1, qui devrait éliminer cette menace. Plus de détails sur ITEspresso.




Commentaires

Pas de commentaires

Poster un commentaire

 

grin LOL cheese smile wink smirk rolleyes confused surprised big surprise tongue laugh tongue rolleye tongue wink raspberry blank stare long face ohh grrr gulp oh oh downer red face sick shut eye hmmm mad angry zipper kiss shock cool smile cool smirk cool grin cool hmm cool mad cool cheese vampire snake exclaim question

Vous répondez au commentaire de

Cliquez ici pour ne plus répondre à ce commentaire

* Laisser vide pour ne pas reçevoir de notification par email de nouveaux commentaires.